Image and video hosting by TinyPic Image and video hosting by TinyPic
Image and video hosting by TinyPic Image and video hosting by TinyPic Image and video hosting by TinyPic

SHOWBOX SAT HD - TENTATIVA DE MANUTENÇÃO







pessoal esse material me foi enviado pelo amigo Jaguar.....sobre o problema do Showbox Sat HD....vale a pena tentar.....




Carlão_BH, Boa noite!.

falei que ia dar um retorno sobre o funcionamento de 2 Showbox Sat HD.Eles chegaram ontem e depois de 24 horas funcionando normal com poucas travadas em IKS, coloquei um C S particular em uma das unidades para verificar o funcionamento nesta opção, deu tudo certo.

Só que depois de funcionar por  4 horas, resolvi apagar os meus dados registrados com o  serv particular no menu serv network. Eu havia anteriormente trocado o IKS no topo da página, por newcam. 

Agora, o problema que ocorreu em seguida devido a este procedimento: >>>>ao apagar os dados do serv partic.,  o deco  ficou momentaneamente sem um servidor determinado e quando fui para o menu tools > external system não deu tempo de registrar a opção escolhida ( 2 ant) , porque o deco desligou sozinho.Isto passou a ocorrer seguidamente ,liga/desliga,em intervalos de 2 min + ou -. 

Não tinha jeito de parar a sequência de desligamentosJ, já me preparava para nova atualização, quando, supondo ser a causa do problema a ausência de um tipo de serv(IKS,2 ant) configurado, pensei  fazer o seguinte quando o aparelho mostrasse a imagem eu tentaria entrar rapidamente (antes do desligamento) no menu External system configurando lá a opção desejada. 

Após umas 12 tentativas frustradas(tinha que ser muito rápido) conseguí configurar  para duas antenas. 

O resultado disto foi que o deco estabilizou acabando definitivamente o problema. Pude então ir lá no network server e trocar para IKS, para evitar novos causos.

Espero que isto possa ajudá-lo também.

Um Abraço. 


Mestre do AZ
colaborador
Jaguar

Seguidores